Hi, I am using the new neural forecast version 1.6...
# neural-forecast
s
Hi, I am using the new neural forecast version 1.6.4. I have been getting the following error for AutoNHITS (attached is the image) Can you please help resolve this? Thankyou!
j
Hey. Could you try the optuna backend instead?
👍 1
s
It worked, thankyou!